Monday, January 17, 2011

Android Market on AVD 2.3 Emulator

I posted a while back that there was a way to get the Android Market installed on the AVD emulator for versions 1.5 and 1.6. It turns out there's a slightly less troublesome way to do it for 2.3 now:

Happy cross-app usage!

No comments:

Post a Comment